当前位置:首页 > 游戏下载 > 游戏工具 > 机甲旋风全屏攻击模块易语言版

机甲旋风全屏攻击模块易语言版

机甲旋风辅助下载
机甲旋风全屏攻击模块易语言版
  • 软件大小:0.11 MB
  • 软件语言:简体中文
  • 软件类型:游戏工具
  • 软件授权:免费版
  • 更新时间:2012-12-06 16:05:59
  • 运行平台:Win2003,WinXP,Win2000,Win9X
  • 软件评分:
  • 软件官网:www.ucbug.cc
本地下载
  • 软件介绍
  • 相关版本
  • 相关文章
  • 下载地址

机甲旋风辅助功能说明:

易语言机甲旋风全屏攻击模块,用来辅助游戏的补丁,降低游戏难度。

全屏攻击调试写法
.版本 2
.子程序 全屏攻击
.局部变量 成否, 整数型
成否 = 天剑后背全屏攻击 (_启动窗口)
.判断开始 (成否 = 0)
输出调试文本 (“成功开启天剑全屏攻击”)
.默认
输出调试文本 (“天剑全屏攻击开启失败,请重试”)